<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Michel Comte: My Way | Fashion We Like</title>
<meta name="description" content="Legendary photographer Michel Comte talks about life in London in the 60s, being discovered by Karl Lagerfeld, and dealing with the fickle world of fashion." />
    <meta name="google-site-verification" content="We1Fxg0envDnvEzWEAlxunxMUqVAO6goVFakDNqChjY">
    <meta name="p:domain_verify" content="34a2d74f732b99abcbdfd2c1b73b04e0">
    <link rel="stylesheet" media="all" href="http://static1.fashionwelike.com/assets/application-227d54d93af81b1edde8d820b51c7a00f9f69a55e1a21f4b8f7fb8d5aec5658a.css" />
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="AaFP7oswwnvLKPzteEm/edK9tQAzT8D6OQe9+G3z3hTz4tXadG86bU+kY9SmxQD+9o7d4cqWIvXKacaEC8rezA==" />
    <link rel="alternate" type="application/atom+xml" title="ATOM" href="/feed" />
    <link rel="shortcut icon" type="image/x-icon" href="http://static1.fashionwelike.com/assets/favicon-def958da7361ef83bd4bf7e7283c79ecb8d73d785ca4562db4614bac40c0d5c6.png" />
    <link rel="apple-touch-icon" href="http://static1.fashionwelike.com/assets/ios-icons/Icon-654e4f52ab3efae1c9cd6955e2fedd22a3a351e7de275e72316c163315382bbe.png">
    <!-- iPhone 6s Plus and iPhone 6 Plus (@3x) -->
    <link rel="apple-touch-icon" sizes="180x180" href="http://static1.fashionwelike.com/assets/ios-icons/Icon-60@3x-012c6888a2a1c6782bf6a7142335c0a7663cdd372655123ff852fe20e720aa98.png">
    <!-- iPhone 6s, iPhone 6, iPhone 5, and iPhone 4s (@2x) -->
    <link rel="apple-touch-icon" sizes="120x120" href="http://static1.fashionwelike.com/assets/ios-icons/Icon-60@2x-6b97826775b31d635dd52127abc4a3edb5775d29b404e9f8dfce2d21c66b68b4.png">
    <!-- iPad and iPad mini (@2x) -->
    <link rel="apple-touch-icon" sizes="152x152" href="http://static1.fashionwelike.com/assets/ios-icons/Icon-76@2x-c151887083c342790b2c3274134304773f711abaa89215f4d4b605e050a0a4af.png">
    <!-- iPad 2 and iPad mini (@1x) -->
    <link rel="apple-touch-icon" sizes="76x76" href="http://static1.fashionwelike.com/assets/ios-icons/Icon-76-bb2ef6cd640790f24704d54e6a8af20ad3140daade8e3d746080a52794e861af.png">
    <!-- Other -->
    <link rel="apple-touch-icon" sizes="29x29" href="http://static1.fashionwelike.com/assets/ios-icons/Icon-Small-52d308c868ab600929f274b92ab97da4efe22d45a501f75ba09727ed881792e5.png">
    <link rel="apple-touch-icon" sizes="58x58" href="http://static1.fashionwelike.com/assets/ios-icons/Icon-Small@2x-02459cadad829bd35aab2338afdf4c136f6af63fd3abf46528148d84004cf876.png">
    <link rel="apple-touch-icon" sizes="87x87" href="http://static1.fashionwelike.com/assets/ios-icons/Icon-Small@3x-44e59bc8f65f8ba585ab7e9c7c4e428ab61b4745aa1d7876f250cd060b0491fb.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://static1.fashionwelike.com/assets/ios-icons/Icon-72-31ebf3e81768cf48a3145b867c2617eaa54dafde6614bf471eff0199846170bd.png">
    <link rel="apple-touch-icon" sizes="144x144" href="http://static1.fashionwelike.com/assets/ios-icons/Icon-72@2x-4f5ef70dc441302f519da661c625c59c51c03e5d424b0e48c9400ac2568cc0cc.png">
    <link rel="apple-touch-icon" sizes="228x228" href="http://static1.fashionwelike.com/assets/ios-icons/Icon-76@3x-31ea2639ce698b688d5b726dcd5fa29d39a8711bf9359a4c5ff9bd2856086923.png">
  </head>
  <body>
    <div class="container">
      <div id="top-menu" class="hidden-xs">
  <a href="/about">About</a>
  <span class="bullet">&bull;</span>
  <a id="searchlink">
    Search
    <i class="icon search small"></i>
  </a>
  <div id="searchform">
    <form onsubmit="if (!document.getElementById(&#39;query&#39;).value) return false;" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
      <input type="text" name="query" id="query" />
      <input type="submit" value="Search" id="submit-search-button" />
</form>  </div>
</div>

<div id="logo-wrapper" class="hidden-xs">
  <a href="/">
    <i class="logo"></i>
</a>  <p>FASHION WE LIKE</p>
</div>

<div class="main-menu-wrapper hidden-xs"><nav id="menu"><a href="/my-style">My Style</a><span>&bull;</span><a href="/living">Living</a><span>&bull;</span><a href="/conversations">Conversations </a><span>&bull;</span><a href="/my-work">My Work</a><span>&bull;</span><a href="/perspectives">Perspectives</a><span>&bull;</span><a href="/daily-update">Daily Update</a></nav></div>

<nav id="top-menu-xs" class="navbar visible-xs-block">
  <div class="container">
    <div class="navbar-header">
      <div class="col-xs-4">
        <a id="logo" class="navbar-brand" href="/">
          <i class="logo"></i>
</a>      </div>
      <div class="col-xs-8 text-right">
        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
        <span id="fake-searchlink" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
          <i class="icon search small"></i>
        </span>
      </div>
    </div>
    <div id="navbar" class="navbar-collapse collapse" aria-expanded="false" style="height: 1px;">
      <div id="searchform">
        <form onsubmit="if (!document.getElementById(&#39;query_xs&#39;).value) return false;" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
          <input type="text" name="query" id="query_xs" placeholder="Search" />
          <input type="submit" value="Search" id="submit-search-button" />
</form>      </div>
      <a class="secondary-link" href="/about">About</a>
      <span class="separator">–</span>
      <nav id="menu"><a href="/my-style">My Style</a><span>&bull;</span><a href="/living">Living</a><span>&bull;</span><a href="/conversations">Conversations </a><span>&bull;</span><a href="/my-work">My Work</a><span>&bull;</span><a href="/perspectives">Perspectives</a><span>&bull;</span><a href="/daily-update">Daily Update</a></nav>
    </div>
  </div>
</nav>

      
<div id="interview">

  <div class="row">
    <div class="col-md-12">
      <div id="interview-header">
        <h1>Michel Comte: My Way</h1>
        <ul class="interview-meta">
          <li>June 21, 2017&nbsp;<span class="separator">|</span></li>
          <li><a href="/conversations">Conversations </a></li>
        </ul>
      </div>
    </div>
  </div>

  <div class="row">
    <div class="col-sm-8">
      <div id="interview-body">
        <img alt="Portrait of Michel Comte" class="img-responsive" src="http://static2.fashionwelike.com/interviews/photos/original/Michel_Comte.jpeg?1497523857" />

<p class="caption">Interview: Haris Stavridis // Portrait: Michael Petersen</p>

        <div class="meta-post-info">From fashion editorials for Vogue and Harper's Bazaar to working for the Red Cross, self-taught photographer <a href="http://michelcomte.org/" target="_blank">Michel Comte</a> has left his mark in any genre in which he decided to try his hand. His lineup of portraits is impressive: Louise Bourgeois, Yves Saint Laurent, Catherine Deneuve, Miles Davis, Ray Charles, Sophia Loren — and the list goes on and on. With a body of work that's part of prestigious collections and is often exhibited internationally, the Swiss-born artist is inarguably one of the most sought-after photographers and filmmakers in the world. We talked with him about life in London in the late 60s, being discovered by Karl Lagerfeld, and dealing with the fickle world of fashion.

</div>

        <div id="interview-questions">
          <p class="question">You've described your grandfather as very eccentric. Could you please tell us more about him? Was there something in particular in his attitude that influenced you?</p>

<p>My grandfather was one of a handful of pioneers to start Swiss aviation at the beginning of the last century. He founded Ad Astra which later became Swissair. He was an innovator, adventurer and risk taker. You would see him peel off his leather flying suit and underneath he would wear the perfect tuxedo. He was as much of a gentleman as he was a style icon. He showed me what true kindness and courage was made of.</p> 

<p class="question">You studied in England in the late 60s. How did “Swinging London” affect you, especially coming from a rather reserved place like Zurich?</p>
 
<p>It was an exciting time. I’ll never forget watching Michelangelo Antonioni’s movie “Blow-up”.  It defined this new generation. Another memory is sitting in the audience of the musical "Hair" when a girl sitting next to me stripped off her clothes. She unexpectedly got up on stage naked and turned out to be the lead singer of the musical. Talk about defining a moment in time of a changing cultural movement. For me, it was this interesting juxtaposition of challenging academics with the simultaneous birth of rock and roll and the advent of fashion and popular culture that still exists today.</p>

<p class="question">Meeting Karl Lagerfeld changed your life. Could you tell us a bit about that encounter and how you inspired him to trust you with the Chloé campaign?</p>

<p>I met Karl at a casual dinner with the curator of the Museum of Modern Art in Paris. He invited me to come by the studio the following day... I climbed the stairs of the Chloé  fashion house with only two black and white pictures and became the new photographer to shoot their campaign. Later I found out that it was no less than Helmut Newton who previously had the gig, but because of a technical difficulty, I was able to re-shoot the campaign. Timing is everything.</p>

<p class="question">Are there any stories from your collaboration that you'd like to share with us? How has your relationship with him changed over the years?</p>

<p>Karl Lagerfeld has always been as interesting as he is interested. The man has stayed relevant and progressive since the day I’ve met him. We have a great passion in common; we share the same book publisher, Steidl, who publishes all his work and mine.</p> 

<p class="question">You started your career working in contemporary art restoration and specialised in the works of Andy Warhol and Yves Klein. How did it feel getting so intimate with the work of these two very influential artists?</p>

<p>It became a base of understanding the environment of a world much bigger than photography. It gave me a solid background to not think I was just a fashion photographer but to look at fashion and style as a progressive art form that is always evolving. I frequently stepped in and out of this world into war zones and places of conflict.</p>

<p class="question">Working in art restoration requires a lot of discipline. In what ways did it influence your later work as a photographer?</p>

<p>Yes, it requires focus and patience. Photography, when I started, was still very technical and we learned much more than what is required in the new digital age. I had to learn printing, processing, and all technical aspects of creating and producing images. Starting with restoration, gave me the skills to be well-rounded and offered me a greater understanding of my profession.</p>

<p class="question">The “always risk” mantra seems to have defined you. Has there been an occasion where a risk you took did not pay off?</p>
<p>Never. Even if something didn’t work out the way I had hoped, it always was an invaluable experience.</p>  

<p class="question">What is more appealing to you? Fashion photography, portraits or films?</p>
<p>I need them all. One is not more important to me than the other.</p>

<p class="question">How would you describe your relationship with fashion and the people behind it?</p>
<p>Unlike the fickleness of fashion, my relationships have been long-lasting.</p> 

<p class="question">How do you approach fashion projects such as campaigns? Do you have a specific vision in mind before you start?</p>
<p>Research and preparation is everything. It is the base of all successful teamwork. I prefer long-lasting collaborations so we can develop a picture language and overall image together that is more coherent than just shooting something as a one-off project.</p> 

<p class="question">Do you have a current project that is representative of that approach?</p>
<p>I am the Creative Director of Breuninger, an iconic department store brand in Germany. Myself, along with an incredible team, have been tasked with evolving the legendary store brand image with new and exciting window displays, exterior building packaging, in-house visuals, and the production of a high fashion magazine, cultural branding and video installations.</p>

<p class="question">Has there ever been a muse in your life?</p>
<p>Yes, two. Franca Sozzani and Ayako Yoshida.</p>

<p class="question">How does a photographer stay relevant in the ever-changing world of fashion?</p>
<p>You have to ask someone else.</p> 

<p class="question">Technology has enabled a lot of people to become storytellers through different mediums today. Has the ease of taking photos and creating videos today taken from or added to the magic?</p>
<p>I embrace technology. But I have the great luxury to have learned photography the old way and use technology to support my vision. A great result from all this technology is that museums have evolved into an interactive platform. This gives artists like myself innovative and creative ways to tell stories and to express ourselves without any boundaries and limits. The museum of today has become the political platform of the creative world.</p>

<p class="question">Could you tell us about the Light project? What have been the challenges and the rewards in a long project like this?</p>
<p>The Light project is a contemporary art installation culminating in many years of my traveling the world and recording the incredible ice masses and glaciers in every part of the globe. What started out as curiosity and capturing the beauty of the earth through my photography, transformed into awareness that with each climb and return mountain visit, I noticed substantial differences in the landscape, including enormous amounts of erosion. This is not just about the disappearance of ice cap mountains covering global mountain ranges, but the drastic changes of the landscape underneath. And over the span of several decades and through a compilation of imagery of glaciers, I’ve chronicled their rapid demise. The exhibit will be unveiled at the Maxxi Museum of Modern Art in Rome as a multi-media installation followed by a second instalment of LIGHT at the Trienale in Milan.</p>
        </div>
        <div id="social-buttons">
  <i class="icon small-dark-logo"></i>
  Share this on: &nbsp;
  <a href="http://twitter.com/share?text=Michel%20Comte%3A%20My%20Way&amp;url=http%3A%2F%2Fwww.fashionwelike.com%2Fconversations%2Fmichel-comte-interview&amp;via=fashionwelike" target="_blank">Twitter</a>
  |
  <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.fashionwelike.com%2Fconversations%2Fmichel-comte-interview" target="_blank">Facebook</a>
  |
  <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.fashionwelike.com%2Fconversations%2Fmichel-comte-interview&amp;media=http%3A%2F%2Fstatic2.fashionwelike.com%2Finterviews%2Fphotos%2Foriginal%2FMichel_Comte.jpeg%3F1497523857&amp;description=Michel%20Comte%3A%20My%20Way" class="pin-it-button" target="_blank">Pinterest</a>
</div>

        <div class="similar-posts">
  <h2>You might also like:</h2>

      <!-- Wide screen view (grid 2x2) -->
      <div class="thumbnail hidden-xs">
        <div class="row">
          <div class="col-xs-6 hidden-xs">
            <a href="/conversations/renzo-rosso-interview"><img alt="Renzo Rosso: The visionary " src="http://static2.fashionwelike.com/interviews/photos/thumbnail/Renzo-Rosso.jpg?1449566441" /></a>
            <h3><a href="/conversations/renzo-rosso-interview">Renzo Rosso: The visionary </a></h3>
            <div class="thumbnail-meta">
              December 08, 2015
              <span class="hidden-xs">&nbsp;|</span>
              <br class="visible-xs-block">
              <a href="/conversations">Conversations </a>
            </div>
          </div>
          <div class="col-xs-6 hidden-xs">
            <a href="/my-style/melton"><img alt="Melton" src="http://static2.fashionwelike.com/interviews/photos/thumbnail/Charles-Melton.jpg?1390158856" /></a>
            <h3><a href="/my-style/melton">Melton</a></h3>
            <div class="thumbnail-meta">
              September 25, 2012
              <span class="hidden-xs">&nbsp;|</span>
              <br class="visible-xs-block">
              <a href="/my-style">My Style</a>
            </div>
          </div>
        </div>
      </div>

      <!-- Narrow screen view (list) -->
      <div class="thumbnail visible-xs-block">
        <div class="row">
          <div class="col-xs-5">
          <a href="/conversations/renzo-rosso-interview"><img alt="Renzo Rosso: The visionary " src="http://static2.fashionwelike.com/interviews/photos/thumbnail/Renzo-Rosso.jpg?1449566441" /></a>
          </div>
          <div class="col-xs-7">
            <h3>
            <a href="/conversations/renzo-rosso-interview">Renzo Rosso: The visionary </a>
            </h3>
            <div class="thumbnail-meta">
              December 08, 2015
              <span class="hidden-xs">&nbsp;|</span>
              <br class="visible-xs-block">
              <a class="category-name" href="/conversations">Conversations </a>
            </div>
          </div>
        </div>
      </div>
      <div class="thumbnail visible-xs-block">
        <div class="row">
          <div class="col-xs-5">
          <a href="/my-style/melton"><img alt="Melton" src="http://static2.fashionwelike.com/interviews/photos/thumbnail/Charles-Melton.jpg?1390158856" /></a>
          </div>
          <div class="col-xs-7">
            <h3>
            <a href="/my-style/melton">Melton</a>
            </h3>
            <div class="thumbnail-meta">
              September 25, 2012
              <span class="hidden-xs">&nbsp;|</span>
              <br class="visible-xs-block">
              <a class="category-name" href="/my-style">My Style</a>
            </div>
          </div>
        </div>
      </div>


      <!-- Wide screen view (grid 2x2) -->
      <div class="thumbnail hidden-xs">
        <div class="row">
          <div class="col-xs-6 hidden-xs">
            <a href="/conversations/dolce-gabbana-interview"><img alt="Dolce &amp; Gabbana: Made in Italy" src="http://static2.fashionwelike.com/interviews/photos/thumbnail/dolce-gabbana-portrait.jpg?1442434546" /></a>
            <h3><a href="/conversations/dolce-gabbana-interview">Dolce &amp; Gabbana: Made in Italy</a></h3>
            <div class="thumbnail-meta">
              September 21, 2015
              <span class="hidden-xs">&nbsp;|</span>
              <br class="visible-xs-block">
              <a href="/conversations">Conversations </a>
            </div>
          </div>
          <div class="col-xs-6 hidden-xs">
            <a href="/my-style/paula-cadermatori"><img alt="Paula Cadermatori" src="http://static2.fashionwelike.com/interviews/photos/thumbnail/Paola_Cadermatori.jpg?1469085809" /></a>
            <h3><a href="/my-style/paula-cadermatori">Paula Cadermatori</a></h3>
            <div class="thumbnail-meta">
              July 21, 2016
              <span class="hidden-xs">&nbsp;|</span>
              <br class="visible-xs-block">
              <a href="/my-style">My Style</a>
            </div>
          </div>
        </div>
      </div>

      <!-- Narrow screen view (list) -->
      <div class="thumbnail visible-xs-block">
        <div class="row">
          <div class="col-xs-5">
          <a href="/conversations/dolce-gabbana-interview"><img alt="Dolce &amp; Gabbana: Made in Italy" src="http://static2.fashionwelike.com/interviews/photos/thumbnail/dolce-gabbana-portrait.jpg?1442434546" /></a>
          </div>
          <div class="col-xs-7">
            <h3>
            <a href="/conversations/dolce-gabbana-interview">Dolce &amp; Gabbana: Made in Italy</a>
            </h3>
            <div class="thumbnail-meta">
              September 21, 2015
              <span class="hidden-xs">&nbsp;|</span>
              <br class="visible-xs-block">
              <a class="category-name" href="/conversations">Conversations </a>
            </div>
          </div>
        </div>
      </div>
      <div class="thumbnail visible-xs-block">
        <div class="row">
          <div class="col-xs-5">
          <a href="/my-style/paula-cadermatori"><img alt="Paula Cadermatori" src="http://static2.fashionwelike.com/interviews/photos/thumbnail/Paola_Cadermatori.jpg?1469085809" /></a>
          </div>
          <div class="col-xs-7">
            <h3>
            <a href="/my-style/paula-cadermatori">Paula Cadermatori</a>
            </h3>
            <div class="thumbnail-meta">
              July 21, 2016
              <span class="hidden-xs">&nbsp;|</span>
              <br class="visible-xs-block">
              <a class="category-name" href="/my-style">My Style</a>
            </div>
          </div>
        </div>
      </div>

</div>

      </div>
    </div>
    <div class="col-sm-4">
      <div id="interview-sidebar">
  <div id="sidebar-head">
    <h3><a href="/conversations">Conversations </a></h3>
    <p>34 / 34</p>
    <div id="sidebar-arrows">
      <i class="icon previous"></i>
      <a href="/conversations/renzo-rosso-interview">
        <i class="icon next"></i>
</a>    </div>
  </div>
  <div id="sidebar-latest-oldest">
    <div id="sidebar-latest-link">
      <span>Latest</span>
    </div>
    <div id="sidebar-oldest-link">
      <a href="/conversations/alessandro-sartori-of-z-zegna">Oldest</a>
    </div>
  </div>
  <div id="sidebar-recent">
    <h3>Recent in Conversations </h3>
    <ul>
      <li><a href="/conversations/michel-comte-interview">Michel Comte: My Way</a></li>
      <li><a href="/conversations/renzo-rosso-interview">Renzo Rosso: The visionary </a></li>
      <li><a href="/conversations/dolce-gabbana-interview">Dolce &amp; Gabbana: Made in Italy</a></li>
      <li><a href="/conversations/michael-kors-interview">Michael Kors: Master of luxury</a></li>
      <li><a href="/conversations/kasper-brandi-petersen">Kasper Brandi Petersen</a></li>
    </ul>
    <p class="twitter-link">
      <a href="http://twitter.com/fashionwelike">@fashionwelike</a>
    </p>
  </div>
</div>

    </div>
  </div>

</div>



    </div>
    <div id="footer">
  <div class="container">
    <div class="row">
      <div class="col-md-4 col-sm-4 connect">
        <h3>Connect with us</h3>
        <a href="https://www.facebook.com/FashionWeLike">
          <i class="icon social facebook"></i>
        </a>
        <a href="https://twitter.com/fashionwelike">
          <i class="icon social twitter"></i>
        </a>
        <a href="https://www.pinterest.com/fashionwelike/">
          <i class="icon social pinterest"></i>
        </a>
        <a href="http://instagram.com/fashionwelike/">
          <i class="icon social instagram"></i>
        </a>
      </div>
      <div class="col-md-8 col-sm-8">
        <h3>Subscribe to our newsletter</h3>
        <form class="new_subscriber" id="new_subscriber" action="/subscribers.json" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="row">
  <div class="col-xs-6">
    <input placeholder="Your email address..." type="email" name="subscriber[email]" id="subscriber_email" />
  </div>
  <div class="col-xs-6">
    <input type="submit" name="commit" value="Subscribe" />
  </div>
</div>
</form>
<div class="row">
  <div class="col-xs-11">
    <div id="subscriber-form-message">
      <em>We will not share your email with anyone</em>
    </div>
  </div>
</div>

      </div>
    </div>
    <div class="row">
      <p class="copyright col-md-12">
        &copy; 2010-2017
        Fashion We Like Limited
        <br class="visible-xs-block">
        <a href="/disclaimer">Disclaimer</a>&nbsp;|
        <a href="/terms-and-conditions">Terms and Conditions</a>&nbsp;|
        <a href="/privacy-policy">Privacy Policy</a>
      </p>
    </div>
  </div>
</div>

    <script src="http://static1.fashionwelike.com/assets/application-3a7ba3cd0984d0352162985509895e4cff5a2b8ec2e0c4159e998a8adeea283a.js"></script>
      <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20635905-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>

  </body>
</html>
